View unanswered posts | View active topics It is currently Mon Jun 14, 2021 8:33 pm



Reply to topic  [ 3 posts ] 
 L8 input problem 
Author Message

Joined: Thu Oct 08, 2020 1:49 pm
Posts: 2
License: Net-In
Videocard: GeForce GTX 1060 6GB
Reply with quote
I have net-in, I changed my computer and installed L8 and now, when I enter the password, the password is incorrect, I started it from my colleague's computer, everything works, the password is correct .. what's the problem?I tried to set 59v..57v ... The password is not correct. I ask for help. Thank you.


Thu Oct 08, 2020 2:09 pm
Profile
architector
User avatar

Joined: Thu May 05, 2005 11:02 pm
Posts: 3202
Location: Kiev, Ukraine
License: Unlimited
Videocard: TitanX
Reply with quote
An older version can't read files from newer version. The same is for the dongle.


Fri Oct 09, 2020 10:29 am
Profile WWW

Joined: Thu Oct 08, 2020 1:49 pm
Posts: 2
License: Net-In
Videocard: GeForce GTX 1060 6GB
Reply with quote
admin wrote:
An older version can't read files from newer version. The same is for the dongle.

Thanks, I figured it out already, I'm just stupid)))


Fri Oct 09, 2020 3:05 pm
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 3 posts ] 

Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
cron
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.

© L8 LLC l8.ltd         lc.ua